Звук через bluetooth

Тема в разделе "Электрика и электроника", создана пользователем Mr.Night, 11 апр 2016.

  1. Mr.Night

    Mr.Night Модератор Команда форума Модератор

    Сообщения:
    351
    Адрес:
    Москва
    Имя:
    Андрей
    Авто:
    Honda Crosstour 2.4 MAGNUS
    Всем привет, у меня тут проблема образовалась с магнитолой.
    Вообщем захотел фильм на ютубе посмотреть на планшете (андройд), при воспроизведении фильма я заметил, что звук как бы отстает. То есть человек к примеру говорит что то на видео и только потом через 2-3 секунды появляется фрагмент того что он говорил. Подумал может просто видео тормозит. Поставил на паузу, дождался нормального уровня буферизации и все равно звук запаздывает. Потом запустил с плеера на планшете, такая же фигня. Пробовал с другого телефона, такая же хрень. Может кто сталкивался с такой проблемой? :(

    Можно конечно и ауксом пользоваться, но не хочется кучу проводов и тем более фоново пищать начинает при зарядке устройства. :thumbsdown:
     
  2.  
  3. soundprod

    soundprod Активный пользователь

    Сообщения:
    222
    Имя:
    Кирилл
    Авто:
    CrossTour 2.4
    1 в 1 всё так же!!!
     
  4. саша

    саша Постоянный пользователь

    Сообщения:
    1,631
    Адрес:
    санкт-петебург
    Имя:
    саша
    Авто:
    crosstour2014, MB GLC300coupe
    странно что через андроид, вообще звук идёт, айос без проблем считывает.
     
  5. DIMMER

    DIMMER Активный пользователь

    Сообщения:
    611
    Адрес:
    Кёнигсберг
    Имя:
    Дмитрий
    Авто:
    Honda Crosstour 2.4
    Слушаю музыку из ВК, путем подсоединения телефона через блютуз, не знаю как с задержкой музыки, но когда переключаешь треки на руле или с центральной панели, а также добавляешь/уменьшаешь громкость - задержка на исполнение команд 1-2 секунды.
     
  6. soundprod

    soundprod Активный пользователь

    Сообщения:
    222
    Имя:
    Кирилл
    Авто:
    CrossTour 2.4
    Т.е запустив видео на айос и звук через блютуз нет задержки и рассинхронизации видео и звука? У меня что с андроид, что с айос при запуске видео и звуке через блютуз отставание звука секунды на две. (Уточнение для понимания :) Видео идёт на планшете, звук через блютуз пытаюсь запустить через штатную систему авто)
     
  7. саша

    саша Постоянный пользователь

    Сообщения:
    1,631
    Адрес:
    санкт-петебург
    Имя:
    саша
    Авто:
    crosstour2014, MB GLC300coupe
    именно так.
     
  8. ветка

    ветка Активный пользователь

    Сообщения:
    492
    Имя:
    Светлана
    Авто:
    Хонда Кросстур
    Не думай о секундах свысока. Мальчики вы точно с жиру беситесь:p. Ну прям такой недостаток у машины, ну прям такой.
     
  9. Mr.Night

    Mr.Night Модератор Команда форума Модератор

    Сообщения:
    351
    Адрес:
    Москва
    Имя:
    Андрей
    Авто:
    Honda Crosstour 2.4 MAGNUS
    Скоро поеду к официалам, интересно это гарантийный случай?
     
  10. knookle

    knookle Новичок

    Сообщения:
    3
    Адрес:
    Уфа
    Имя:
    Олег
    Авто:
    Honda Crosstour 2014
    К сожалению магнитола у данного авто отвратительная. Тут уж ничего не поделаешь. Вроде 2014 год, машина за 2 млн. А процессор у блынды тормозной жесть. И интерфейс еще уродский( Хонда вроде никогда электроникой не отличалась..
     
  11. Александр Хондовод

    Александр Хондовод Новичок

    Сообщения:
    18
    Адрес:
    Кишинев
    Имя:
    Александр
    Авто:
    Honda Crosstour 2014
    Подтверждаю
    Задержка что по видео-, что по аудио контенту. Звук через штатный блютус отстает на секунды. Вряд ли случай гарантийный. У меня на другой машине ( CR-V 2013) такая же беда