Работа генератора

Тема в разделе "Электрика и электроника", создана пользователем XRider, 3 окт 2016.

  1. XRider

    XRider Пользователь

    Сообщения:
    68
    Адрес:
    Гомель
    Имя:
    Андрей
    Авто:
    Honda Crosstour 3.5 2013
    Всем добрых вечеров! Собственно такой вопрос: нормальной ли считается работа генератора при движении авто (кросс 3.5 рестайлинг), если он выдает стабильно около 14 вольт, затем в какой то момент то ли мозги отключают, то ли что - в общем гена перестает заряжать и напряжение стоит 12,5 вольт затем опять выдает около 14. На стоящей на месте машине стабильно заряжает...Обнаружил сию особенность при работе с Дхо osram- им надо постоянное напряжение около 13 вольт. Вот и езжу огни то горят то тухнут на ходу, если авто на месте стоит - горят стабильно. Слышал что мол на современных авто практикуют так называемую умную зарядку, когда мозг управляет. У нас на авто тоже так?
     
  2.  
  3. Ded Margo

    Ded Margo Активный пользователь

    Сообщения:
    237
    Адрес:
    Ленинград
    Имя:
    Анатолий
    Авто:
    Honda Crosstour 3,5
    Не обращал на это внимание, надо проверить.
     
  4. Veh

    Veh Активный пользователь

    Сообщения:
    729
    Адрес:
    Москва
    Имя:
    Вячеслав
    Авто:
    Crosstour 3.5. 2011
    Слышал что на Хонде Пилот так работает зарядка, скорей всего и на наших авто это имеет место быть.
     
  5. AlexeyK

    AlexeyK Пользователь

    Сообщения:
    63
    Адрес:
    Минск
    Имя:
    Алексей
    Авто:
    Honda Crosstour 2011
    да, на пилотовском форуме есть такое:
    "ну то что напряжение у нас не является постоянной величиной в 14В, при заведенной машине, думаю,известно. Так вот толком никто не может определить в какие именно моменты оно падает до 12,3-12,5(примерно) т.е. в эти моменты заряд аккумулятора не идет,насколько я понимаю. Но просто я стал замечать,что падает напряжение сети только в пробках, ну или когда температура ОЖ равна или выше 74 градусов"
    "Мысли только одни, точнее одна. 74 градуса порог после которого ЭБУ считает, что двигатель горячий и включаются другие программы управления исполнительными механизмами, например управление возбуждением генератора."

    а вообще очень полезный форум, много полезной и прикладной информации - http://pilot-club.su/
     
  6. zaurus

    zaurus Активный пользователь

    Сообщения:
    254
    Адрес:
    Петрозаводск
    Имя:
    Руслан
    Авто:
    Honda Crosstour
    Если хотите постоянной зарядки- ставьте переходник с дополнительным сопротивлением на датчик температуры, который стоит рядом с термостатом. Их продают на пилотовском форуме по 1000 ₽.
     
  7. XRider

    XRider Пользователь

    Сообщения:
    68
    Адрес:
    Гомель
    Имя:
    Андрей
    Авто:
    Honda Crosstour 3.5 2013
    Постоянной зарядки не хочу, чтобы не было перезаряда (не зря ведь они поидумали это), а вот чтобы дхо не моргали хочу, для этого надо в линию огней врезать стабилизатор напряжения, так чтобы некоторое время напряжение не падало ниже 13 вольт
     
  8. Veniamin

    Veniamin Постоянный пользователь

    Сообщения:
    1,253
    Адрес:
    Новосибирск
    Имя:
    Вениамин
    Авто:
    Honda Crosstour 2013
    Добрый вечер. Не знаю как у нас не задавался этим вопросом, на
    Добрый вечер. Андрей, а у тебя через гену подключены ДХО? Через акум не пробовал их подключать, у меня на акуме через реле висят, правда иногда при резком скачке напряжения загораются без надобности:), поставил новые сигналы очень громкие, воздушные не хотел ставить, нашел обычные, так вот при нажатии на клаксон ДХО вспыхивают, на заглушенной машине:). Мне кажется через акум проще цеплять, таких проблем не будет напряжение постоянное, или аккума не хватает на них?
     
  9. XRider

    XRider Пользователь

    Сообщения:
    68
    Адрес:
    Гомель
    Имя:
    Андрей
    Авто:
    Honda Crosstour 3.5 2013
    Добрый вечер! Подключены через аккум (не хватает напряжения). Так как у нас (РБ) ПДД не обязуют ездить всегда со светом, решил не колхозить ничего и отключил пока ДХО.
     
    Последнее редактирование: 17 окт 2016
  10. Veniamin

    Veniamin Постоянный пользователь

    Сообщения:
    1,253
    Адрес:
    Новосибирск
    Имя:
    Вениамин
    Авто:
    Honda Crosstour 2013
    Добрый вечер. Андрей, поговорил сегодня со своим знакомым электриком, говорит не могет быть такого, есть там какое то реле, не помню как назвал, но оно не отключает заряд с гены, говорит в чем то другом проблема, может акум уже на подходе или 1 банка замкнута в нем? Может поэтому так и происходит.
     
  11. XRider

    XRider Пользователь

    Сообщения:
    68
    Адрес:
    Гомель
    Имя:
    Андрей
    Авто:
    Honda Crosstour 3.5 2013
    В общем пришел с Китая, стабилизатор, повышающий напряжение при временном отключении заряда аккума (цена 7.5 уй). Установил его, все работает, однако, сам этот стабилизатор дает фон в бортовой сети, как результат - помехи в работе и так не самого лучшего радиоприемника. Вот думаю как устранить помехи, читаю про фильтры помех от телевизоров , обматывание фольгой и прочих танцев с бубном. Может кто знает как убрать помехи? Они кстати есть и когда напрямую от аккума подключаю эту елду и когда через борт сеть из салона
     
  12. maxxam28

    maxxam28 Активный пользователь

    Сообщения:
    678
    Адрес:
    Воронеж
    Имя:
    Макс
    Авто:
    crosstour
    Через реле надо грамотно подключить и все будет нормально, тоже дудка стоит
     
  13. XRider

    XRider Пользователь

    Сообщения:
    68
    Адрес:
    Гомель
    Имя:
    Андрей
    Авто:
    Honda Crosstour 3.5 2013
    Пробовали через реле - не помогло
     
  14. Veniamin

    Veniamin Постоянный пользователь

    Сообщения:
    1,253
    Адрес:
    Новосибирск
    Имя:
    Вениамин
    Авто:
    Honda Crosstour 2013
    Тогда только фильтр
     
  15. XRider

    XRider Пользователь

    Сообщения:
    68
    Адрес:
    Гомель
    Имя:
    Андрей
    Авто:
    Honda Crosstour 3.5 2013
    От помех помог следующий рецепт: установка ферритовых колец (фильтры помех) в линию на входе и выходе импульсного преобразователя напряжения. При этом необходимо обмотать хорошим слоем фольги сам преобразователь и проводку с соединениями. В заключение необходимо сделать отвод, путем соединения провода с фольгой с одной стороны и корпусом авто - с другой. Теперь радиопомех в моем авто при работе преобразователя нет, огни горят, однако за счет экранирующего эффекта, теперь помехи распространяются вокруг, т.е. на соседние близнаходящиеся авто :cool-16:
     
  16. Sollarr7

    Sollarr7 Новичок

    Сообщения:
    9
    Адрес:
    Украина
    Имя:
    Вячеслав
    Авто:
    Honda Crosstour 2012
    Всем доброго здоровья. Есть такая проблема на автомобиле 2012г. 3.5л -при включении любого источника света, будь-то в салоне или снаружи, видно что напряжение плавает, свет мерцает, причем с не постоянной частотой. При добавлении оборотов двигателя, мерцание ускоряется и может совсем исчезнут, но когда отпускаешь педаль, снова появляется. Иногда все приходит в норму и работает ровно, но если выключить источник на какое-то время, то все возвращается. Я думал проблема в самом генераторе связанная с тем что его заливало маслом из блока отключения цилиндров, течь устранил, сделал ревизию генератору, но проблема не ушла. Остается только реле зарядки, но оно я так понял идет в сборе с генератором. Кто что может посоветовать или помочь разобраться откуда ноги растут у этой проблемы?
     
    Последнее редактирование: 26 окт 2017
  17. Veh

    Veh Активный пользователь

    Сообщения:
    729
    Адрес:
    Москва
    Имя:
    Вячеслав
    Авто:
    Crosstour 3.5. 2011
    Походу под замену просится, кто-то уже писал о том, что после того как масло залило генератор его пришлось менять!
     
  18. Sollarr7

    Sollarr7 Новичок

    Сообщения:
    9
    Адрес:
    Украина
    Имя:
    Вячеслав
    Авто:
    Honda Crosstour 2012
    Генератор просится? Я же его перебрал, помыл, почистил. Что вызывало подозрения - поменял. Единственное что не трогал - реле зарядки, оно внутри. Я думал может кто-то уже менял его или были подобные симптомы?!!
     
  19. DIMMER

    DIMMER Активный пользователь

    Сообщения:
    484
    Адрес:
    Кёнигсберг
    Имя:
    Дмитрий
    Авто:
    Honda Crosstour 2.4
    1. Проверьте заряд который выдает генератор.
    2. Проверьте массовые провода, часто они бывают виновниками плохого контакта.
     
  20. maxxam28

    maxxam28 Активный пользователь

    Сообщения:
    678
    Адрес:
    Воронеж
    Имя:
    Макс
    Авто:
    crosstour
    Отличный совет
     
  21. Sollarr7

    Sollarr7 Новичок

    Сообщения:
    9
    Адрес:
    Украина
    Имя:
    Вячеслав
    Авто:
    Honda Crosstour 2012
    Генератор при ревизии ставили на стенд - выдает стабильные 14 - 14,5V. За совет по поводу проводов спасибо, проверю.
    --- Добавлено позднее, 26 окт 2017 ---
    Сегодня в конце недалекой поездки (200км) совсем пропала зарядка. Сначала она то пропадала, то появлялась (зачастую при резком изменении оборотов двигателя вверх или вниз), а под конец поездки пропала совсем. Механик говорит что генератор должен работать нормально, а зарядку отключает какой-то блок. По его словам, есть такая функция, при резком нажатии на педаль кратковременно отключаются все "паразиты" (генератор, кондер, печка и т.д) для более эффективного разгона. Завтра еду на "разборки" - будем вычислять чувака)))
    --- Добавлено позднее, 26 окт 2017 ---
    Надеюсь это не ирония?!!