Предохранители

М.О.

Активный пользователь
Регистрация
24 Июл 2014
Сообщения
229
Адрес
Москва
Вопрос: есть ли отдельный предохранитель на блок блютуз?
 

М.О.

Активный пользователь
Регистрация
24 Июл 2014
Сообщения
229
Адрес
Москва
Естественно, что я это тоже находил и смотрел. Так вот объясните мне, тупому, пожалуйста, где же предохранитель на блютуз?
 

М.О.

Активный пользователь
Регистрация
24 Июл 2014
Сообщения
229
Адрес
Москва
В Хонда-Бутово на мой вопрос о наличии предохранителя на блок блютуз растерянно похлопали глазами, сказав, что, возможно, надо почитать мануал. У меня 3 высших образования и я не вчера родился. Нет ничего в идиотски написанном мануале, который я, естественно, изучил при появлении проблемы.
 

Scorpio147

Пользователь
Регистрация
14 Апр 2019
Сообщения
37
Адрес
Самара
Дело было так, разобрал моторчик подгуживал, пока крыльчатку сажал в подшипниках сдвинулся якорь и подклинивал передний подшипник, в итоге все норм же было, я проверил на аккумуляторе, потом встряхнул, когда крыльчатку сажал и получается собрал, вкл печку с заклинившим (он не осилил провернуть) и все. Показалось как будто с правой стороны где то щелкнуло, может показалось. Я свои два провода опять на аккум он еле еле!!! И ПРОВОДА нагрелись((((
Получается я чот закоротил там в климате может или как....... №20 целый в подкапотном да и все вродецелые, кроме, конечно, не обозначенных больших релюшек их я не знаю как проверить и где какая вот эти большие белые квадраты слева в верхнем углу, 16 кондера целый с водительской , с пассажирской стороны что там может на вентилятор, может там еще блок какой с климата или как он через, что то же проходит, где схему найти или лучше объясните, конечно и еще там как будто есть электричество, но даже лампочка не горит, а так показывает 12 с копейками вольтметр, то есть как будто совсем убавлен как бы стало........ кнопки прибавляю убавляю не меняется
Где смотреть подскажите, моторчик отрегулировал все норм разгоняет его даже слабенький от электромашинки, соединяю и ничего.... Куда лезть???????????
 
Последнее редактирование:

Musya

Пользователь
Регистрация
13 Дек 2016
Сообщения
37
Возраст
49
Адрес
Россия
Всем Добрый день! Нарисовалать проблема разряжается АКБ. Муж опытным путем установил что в спящем режиме потребление 680 мА, а так же если выдернуть предохранитель или реле (на картинке обвела) и вставить назад то потребление будет 20 мА. Может кто что знает или у кого есть схема буду очень признательна. Татьяна.
23.jpg
 

DIMMER

Активный пользователь
Регистрация
28 Сен 2015
Сообщения
688
Возраст
40
Адрес
Кёнигсберг
PGM-FI main RELAY. Возможно что-то с контактной группой реле, залипает или ещё что, или может быть связано с блокировками установленной сигнализации, многие любят там сопли вешать.
 

Вложения

Сверху Снизу